<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0neLnnl46wLvr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wcsc"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wcsc/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/07/24/pair-nikes-moon-shoes-sold-record/",
    "contentId": "HTOPVKKT4ZDCZIDDIFNUQH5KFA",
    "contentName": "Pair of Nike’s ‘Moon Shoes’ sold for record $437,500",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "national",
                      "description": "national",
                      "slug": "national"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-07-24T02:24:32.080Z",
    "description": "Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron.",
    "distributorCategory": "wires",
    "distributorMode": "reference_denormalized",
    "distributorName": "CNN Newsource",
    "distributorReferenceId": "3c07e232-2bb5-4041-a1d3-38105ed4f511",
    "distributorSubCategory": "cnn",
    "hasVideo": "false",
    "metaDescription": "Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "23",
    "publishedMonth": "07",
    "publishedYear": "2019",
    "stationName": "wcsc",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="K-tGiBCgYTbq9w6IrDgfsoJyKeQtVSeb7_oRJc1pvbE"/> <title>Pair of Nike’s ‘Moon Shoes’ sold for record $437,500</title> <meta name="keywords" content="Nike, Moon Shoes, world record, sneakers, auction, Sotheby's"> <meta name="news_keywords" content="Nike, Moon Shoes, world record, sneakers, auction, Sotheby's"/> <meta name="date" content="2019-07-24T02:24:32.410Z"/> <meta itemprop="description" name="description" content="Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.live5news.com/2019/07/24/pair-nikes-moon-shoes-sold-record/"> <meta name="twitter:title" content="Pair of Nike’s ‘Moon Shoes’ sold for record $437,500"/> <meta name="twitter:image" content="https://www.live5news.com/resizer/zk6JPphHE4-CBt8NjZHkL3fuRtg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GIEBOBCQCRBYPGYZFIZM4ROY34.JPG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron."/> <meta name="twitter:site" content="@Live5News"/> <meta name="twitter:creator" content="@Live5News"> <meta property="og:url" content="https://www.live5news.com/2019/07/24/pair-nikes-moon-shoes-sold-record/"/> <meta property="og:title" content="Pair of Nike’s ‘Moon Shoes’ sold for record $437,500"/> <meta itemprop="image" property="og:image" content="https://www.live5news.com/resizer/zk6JPphHE4-CBt8NjZHkL3fuRtg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GIEBOBCQCRBYPGYZFIZM4ROY34.JPG"/> <meta property="og:description" content="Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.live5news.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="739226082784217"/> <meta property="fb:pages" content="784003341671573"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/live5news"> <meta property="article:tag" content="national"> <link rel="amphtml" href="/2019/07/24/pair-nikes-moon-shoes-sold-record/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Pair of Nike’s ‘Moon Shoes’ sold for record $437,500",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.live5news.com/resizer/zk6JPphHE4-CBt8NjZHkL3fuRtg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GIEBOBCQCRBYPGYZFIZM4ROY34.JPG",
          "height": 907.0,
          "width": 1200
        },
        
        "datePublished": "2019-07-24T02:33:56.909Z",
        "dateModified": "2019-07-24T02:24:32.410Z",
        "articleBody": "(CNN) – Some rare Nike shoes have knocked a world record to the moon.New York auction house Sotheby’s said a pair of Nike’s “Moon Shoes” broke the world auction record for a pair of sneakers Tuesday when a collector bought them for $437,500.Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron.Only 12 pairs of the shoe were made, and the pair that sold Tuesday is the only known set in unworn condition.The buyer, collector Miles Nadal, plans to display them at his private museum in Toronto.Sotheby’s said the previous world auction record for sneakers was set in 2017, when a pair of signed Converse that Michael Jordan wore in the 1984 Olympic basketball final sold for $190,373.Copyright 2019 CNN. All rights reserved.",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.live5news.com",
        "logo": "https://www.live5news.com/pb/resources/images/rm_icons/wcsc-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/live5news" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/3d35327a57666fc95994/rm/rm-framework3d35327a57666fc95994.css?v=74" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wcsc-logo.svg?v=74)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wcsc-logo.svg?v=74)}</style> <link href="/pb/resources/dist/3d35327a57666fc95994/rm/rm-framework3d35327a57666fc95994.css?v=74" rel="stylesheet"/> <link href="/pb/resources/dist/3d35327a57666fc95994/rm/rm-features3d35327a57666fc95994.css?v=74" rel="stylesheet"/> <link href="/pb/resources/dist/3d35327a57666fc95994/rm/rm-services3d35327a57666fc95994.css?v=74" rel="stylesheet"/> <script src="/pb/gr/c/default/r0neLnnl46wLvr/arcAdsJS/cdbd7d78da.js?v=74"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f0iheQtl46wLvr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.live5news.com/2019/04/18/south-carolina-educational-lottery/" class="color-grey-dark">SC Lottery</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.live5news.com/2019/01/07/live-healthy/" class="color-grey-dark">Live Healthy</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.live5news.com/2019/04/13/charleston-home-showcase/" class="color-grey-dark">Charleston Home Showcase</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.live5news.com/news/education/classroom-champions/" class="color-grey-dark">Classroom Champions</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0JSMall46wLvr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f2FfiQ1l46wLvr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.live5news.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/investigate" class="">Investigate</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.lowcountryweekend.com/#" class="">Lowcountry Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.live5news.com/apps/#" class="color-white">Download Live 5 Apps</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.live5news.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.live5news.com/story/28692702/big-red-box/" class="color-white">Big Red Box</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.burst.com/hfz75bb5" class="color-white">Submit News Pics & Video</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.live5news.com/news/submit-a-tip/" class="color-white">Submit News Tips</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.live5news.com/news/report-a-typo/" class="color-white">Report Typos</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/education/classroom-champions" class="color-white">Classroom Champions</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/news/hall-of-fame" class="color-white">Hall of Fame</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/news/editorial" class="color-white">Take a Stand</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/contests" class="color-white">Contests</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/tri-county" class="color-white">Tri-County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/colleton-county" class="color-white">Colleton County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/georgetown-county" class="color-white">Georgetown County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/williamsburg-county" class="color-white">Williamsburg County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/beaufort-county" class="color-white">Beaufort County</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/education" class="color-white">Education</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/politics" class="color-white">Politics</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/news/state" class="color-white">State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-13"> <a href="/news/caught-on-camera" class="color-white">Caught On Camera</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-14"> <a href="/news/good-news" class="color-white">Good News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-15"> <a href="/news/charleston-9" class="color-white">Charleston 9</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-16"> <a href="/news/emanuel-9" class="color-white">Emanuel 9</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/weather/cams" class="color-white">Live 5 Weather Skycams</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/hurricane" class="color-white">First Alert Hurricane Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.live5news.com/2018/09/07/boaters-forecast/" class="color-white">Boaters Forecast</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.live5news.com/2018/09/07/pollen-report/" class="color-white">Pollen Count</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.live5news.com/weather/weather-class/" class="color-white">Live 5 Weather Class</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.live5news.com/meet-the-live5-team/" class="color-white">Meet the Team</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.live5news.com/2018/09/27/tv-schedule/" class="color-white">Our Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://gray.tv/careers#currentopenings" class="color-white">WCSC Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.live5news.com/2018/09/27/advertise-with-us/" class="color-white">Advertising Questions</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news/investigate" class="color-white">Investigate</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/investigate/you-paid-for-it" class="color-white">You Paid For It</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/investigate/scambusters" class="color-white">Scambusters</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/consumer" class="color-white">Consumer</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.investigatetv.com/" class="color-white">Investigate TV</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.511sc.org/" class="color-white">SCDOT Traffic Cameras</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.lowcountryweekend.com/#" class="color-white">Lowcountry Weekend</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.lowcountryweekend.com/channel/calendar/?_ga=2.207846162.1639068563.1540818826-596153189.1533094765" class="color-white">Events Calendar</a> </h3> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/high-school/football" class="color-white">Friday Night Lights</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/ncaa/football" class="color-white">Football</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/ncaa/south-carolina" class="color-white">USC</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/sports/ncaa/clemson" class="color-white">Clemson</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/sports/ncaa/charleston-southern" class="color-white">CSU</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/sports/ncaa/sc-state" class="color-white">SC State</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/sports/ncaa/the-citadel" class="color-white">The Citadel</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/sports/ncaa/college-of-charleston" class="color-white">CofC</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/sports/sal-baseball/riverdogs" class="color-white">Riverdogs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-13"> <a href="/sports/usl-soccer/charleston-battery" class="color-white">Battery</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-14"> <a href="/sports/echl-hockey/south-carolina-stingrays" class="color-white">Stingrays</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-15"> <a href="/sports/local/volvo-car-open" class="color-white">Volvo Car Open</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-16"> <a href="/sports/local/cooper-river-bridge-run" class="color-white">Cooper River Bridge Run</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="fCxGBb2l46wLvr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wcsc-breaking/" data-url="/pb/api/v2/render/feature" data-website="wcsc" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f002sW6l46wLvr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wcsc-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wcsc"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f06U2Qul46wLvr"> <div id="ad1261-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1261" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1261",slotName:"wcsc/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HTOPVKKT4ZDCZIDDIFNUQH5KFA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f4Qpmu1l46wLvr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.live5news.com/news/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Pair of Nike’s ‘Moon Shoes’ sold for record $437,500</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Pair of Nike’s ‘Moon Shoes’ sold for record $437,500" src="https://www.live5news.com/resizer/rHFI2aCkqg-3ppds_oVgOeB6LMo=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GIEBOBCQCRBYPGYZFIZM4ROY34.JPG"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> A pair of Nike's rare “Moon Shoes” shattered the auction record for sneakers Tuesday. </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c62zb81l46wLvr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Pair+of+Nike%E2%80%99s+%E2%80%98Moon+Shoes%E2%80%99+sold+for+record+%24437%2C500&amp;url=https%3A%2F%2Fwww.live5news.com%2F2019%2F07%2F24%2Fpair-nikes-moon-shoes-sold-record%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.live5news.com%2F2019%2F07%2F24%2Fpair-nikes-moon-shoes-sold-record%2F&amp;title=Pair+of+Nike%E2%80%99s+%E2%80%98Moon+Shoes%E2%80%99+sold+for+record+%24437%2C500', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Pair%20of%20Nike%E2%80%99s%20%E2%80%98Moon%20Shoes%E2%80%99%20sold%20for%20record%20%24437%2C500&amp;body=Read%20more%20on%20Pair%20of%20Nike%E2%80%99s%20%E2%80%98Moon%20Shoes%E2%80%99%20sold%20for%20record%20%24437%2C500%20at%20https%3A%2F%2Fwww.live5news.com%2F2019%2F07%2F24%2Fpair-nikes-moon-shoes-sold-record%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0f73eal46wLvr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> July 23, 2019 at 10:24 PM EDT - Updated July 23 at 10:33 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fp3mhZ1l46wLvr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(CNN) – Some rare Nike shoes have knocked a world record to the moon.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>New York auction house Sotheby’s said a pair of Nike’s “Moon Shoes” broke the world auction record for a pair of sneakers Tuesday when a collector bought them for $437,500.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Nike co-founder Bill Bowerman designed the waffle-soled running shoes for the 1972 Olympic Trials, creating the sole by melting rubber on his wife’s waffle iron.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Only 12 pairs of the shoe were made, and the pair that sold Tuesday is the only known set in unworn condition.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1818-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1818" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1818",slotName:"wcsc/web/news/national/HTOPVKKT4ZDCZIDDIFNUQH5KFA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The buyer, collector Miles Nadal, plans to display them at his private museum in Toronto.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Sotheby’s said the previous world auction record for sneakers was set in 2017, when a pair of signed Converse that Michael Jordan wore in the 1984 Olympic basketball final sold for $190,373.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 CNN. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="frvzZU1l46wLvr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.live5news.com/2019/07/24/pair-nikes-moon-shoes-sold-record/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.live5news.com/2019/07/24/pair-nikes-moon-shoes-sold-record/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f5Rrj92l46wLvr"> <div id="ad116-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad116" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad116",slotName:"wcsc/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HTOPVKKT4ZDCZIDDIFNUQH5KFA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0iQ64vl46wLvr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-rainy" data-default-location-code="USSC0051" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wcsc" data-location-code="USSC0051" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USSC0051,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.live5news.com/weather"> <img class="radar-image" src="//weather.wdtinc.com/clients/wcsc/staticMaps/12173.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="70" data-temp-c="21"> 70</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/105_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Charleston, SC</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.live5news.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad361-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad361" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad361",slotName:"wcsc/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f0zgT6tl46wLvr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fMVs761l46wLvr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cfoUNV1l46wLvr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fb9wKW1l46wLvr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-137678" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/07/23/year-old-texas-man-charged-with-murder-ally-kostial/"> <img class="width-full " alt="“I know my son is innocent:&quot; Father of man accused in murder of Ally Kostial releases statement " src="https://www.live5news.com/resizer/ikzCrJozfbDisXUDjZS1-KuvtTM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ULANCK4YIFETNIAS7EHHZ5PMTU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/23/year-old-texas-man-charged-with-murder-ally-kostial/"> “I know my son is innocent:" Father of man accused in murder of Ally Kostial releases statement </a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Ally Kostial was last seen stopping at the door of a bar on the square Friday night.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Therese Apel&nbsp;and</span> <span><span>Waverly McCarthy</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/07/22/police-baby-dies-after-falling-fight-between-mother-another-woman/"> <img class="width-full " alt="Exlusive interview: Woman charged after baby falls during fight, later dies, speaks out on mother’s behalf" src="https://www.live5news.com/resizer/0KbGjGyp3JsWjAGDSUF6bo6W96s=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3NQOEM6OH5GCBA3D45MML4KKO4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/22/police-baby-dies-after-falling-fight-between-mother-another-woman/"> Exlusive interview: Woman charged after baby falls during fight, later dies, speaks out on mother’s behalf</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The baby was taken to Colquitt Regional Medical Center on July 20, where he died from his injuries from the fall.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WALB News Team</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0Bk3Xsl46wLvr"> <div id="ad1799-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1799" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1799",slotName:"wcsc/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HTOPVKKT4ZDCZIDDIFNUQH5KFA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cgWmbB1l46wLvr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0j7CwUl46wLvr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-153459" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/23/police-ga-woman-fires-gun-mcdonalds-after-receiving-cold-fries/"> <img class="width-full " alt="Fight over fries at Ga. McDonald’s ends in gunfire, arrest" src="https://www.live5news.com/resizer/28PO1yc_CHtKpp7__RpIDFz3rvo=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C2F4TPSCFZEUTIEBIVWL6DE4EQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/23/police-ga-woman-fires-gun-mcdonalds-after-receiving-cold-fries/"> Fight over fries at Ga. McDonald’s ends in gunfire, arrest</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 11:15 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/23/conway-police-fire-respond-building-collapse-laurel-street/"> <img class="width-full " alt="'Just smoke in the whole street’: Investigation underway after Conway building collapses" src="https://www.live5news.com/resizer/v9l3bBk07_jLlue6Z4lK4JFuml8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HF5BRKEOF5HK3ESFXT5OH7V33Y.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/23/conway-police-fire-respond-building-collapse-laurel-street/"> 'Just smoke in the whole street’: Investigation underway after Conway building collapses</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>WMBF News Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 11:05 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/24/former-paramedic-hopeful-senate-approves-compensation-bill/"> <img class="width-full " alt="Former paramedic hopeful as Senate approves 9/11 compensation bill" src="https://www.live5news.com/resizer/8kRZsIedHEpe4eShk39UKCod_qU=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4DHZPSDUH5FQ5ORL3XAELZ3LEA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/24/former-paramedic-hopeful-senate-approves-compensation-bill/"> Former paramedic hopeful as Senate approves 9/11 compensation bill</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Paola Tristan Arruda</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 11:02 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/07/24/sheriffs-office-victim-shot-neck-following-altercation-andrews-home/"> <img class="width-full " alt="Sheriff’s office: Victim shot in the neck following altercation at Andrews home" src="https://www.live5news.com/resizer/YICPH50W3dUKwcSdWwcq9ZvJRJA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XTUPJ654FRAQRBGOSOMS5YO4SM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/07/24/sheriffs-office-victim-shot-neck-following-altercation-andrews-home/"> Sheriff’s office: Victim shot in the neck following altercation at Andrews home</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 10:57 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0YW291l46wLvr"> <div id="ad165-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad165" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad165",slotName:"wcsc/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HTOPVKKT4ZDCZIDDIFNUQH5KFA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fcSQmi1l46wLvr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.live5news.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 2126 Charlie Hall Boulevard<br/>Charleston SC 29414<br/>(843) 402-5555 </p> <a class="call-to-action uppercase color-white" href="http://www.live5news.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wcsc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@live5news.com" class="color-white">publicfile@live5news.com<br/>(843) 402-5555</a></li> <li><a href="http://webpubcontent.raycommedia.com/wcsc/pdf/wcsc-eeo2017.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.live5news.com/story/21545944/live-5-news-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WCSC Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Live5News" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/live5news" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wcsc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@live5news.com" class="color-white">publicfile@live5news.com<br/>(843) 402-5555</a></li> <li><a href="http://webpubcontent.raycommedia.com/wcsc/pdf/wcsc-eeo2017.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.live5news.com/story/21545944/live-5-news-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WCSC Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/Live5News" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/live5news" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0neLnnl46wLvr/render.js?v=74'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/3d35327a57666fc95994/rm/rm-index3d35327a57666fc95994.js"></script>